my-lib-one

This library was generated with [Angular CLI](https://github.com/angular/angular-cli) version 11.1.2.


Install
npm install my-lib-one@0.0.1