native-error


License
ISC
Install
npm install native-error@1.0.0