- 新增开启server功能 - 新增gulp脚手架 pz gulp - 新增gulp-webpack 配置可编译es6 js压缩混淆 - 1.1.0修复gulp路径无法正确解析 - 1.2.1 pz gulp命令可选项增加 是否需要编译模块化js 是否需要scss解析 是否需要开启webserver 以后还会增加 - 1.2.4 修复gulp module中js保存后不会自动编译的bug


License
ISC
Install
npm install pzzz@1.0.6