redux-from-pouchdb

Persist state from PouchDB database.


Install
npm install redux-from-pouchdb@0.1.2