sanity-plugin-nyancat-spinner

Replace default spinners with NYANCAT SPINNERS OMG


Keywords
sanity, sanity-plugin
License
MIT
Install
npm install sanity-plugin-nyancat-spinner@1.0.0

Documentation

sanity-plugin-nyancat-spinner

Replace default spinners with NYANCAT SPINNERS OMG

License

MIT-licensed. See LICENSE.