A scuttlebutt plugin for running ahau's pataka API


License
AGPL-3.0
Install
npm install ssb-pataka@4.2.0