ys support methods


Install
npm install ys-utils@1.0.26

Documentation

ys-utils

YS 架构之通用方法集合

Install

npm i ys-utils --save

Usage

const util = require('ys-utils');
// util.lang.load .....

License

It is MIT licensed.