A set of .NET API's that are included in the default .NET Core application model. b9aa1abc510165cdc4c92e59d938def6f3eee0e1 When using NuGet 3.x this package requires at least version 3.4.


Keywords
Install
Install-Package Microsoft.NETCore.App -Version 2.2.8