Provides runtime information required to resolve target framework, platform, and runtime specific implementations of .NETCore packages. 215f374988eba0829f6880026909851ed04a8638 When using NuGet 3.x this package requires at least version 3.4.


Keywords
Install
Install-Package Microsoft.NETCore.Platforms -Version 2.2.0