imxiangli/yii2-slimscroll

yii2-slimscroll


Keywords
extension, yii2
License
BSD-3-Clause

Documentation

yii2-slimscroll

yii2-slimscroll

Installation

The preferred way to install this extension is through composer.

Either run

php composer.phar require --prefer-dist imxiangli/yii2-slimscroll "*"

or add

"imxiangli/yii2-slimscroll": "*"

to the require section of your composer.json file.

Usage

Once the extension is installed, simply use it in your code by :

<?= \imxiangli\slimscroll\AutoloadExample::widget(); ?>```