docs_unsupported

A completely unsupported clone of Dart SDK library pkg/docs . This package will change in unpredictable/incompatible ways without warning.