upcode_ci

A starting point for Dart libraries or applications.