Puppet module for setting Katello specific configuration. Also includes provider for manipulating with Katello resources.


License
GPL-3.0+
Install
puppet module install katello-katello --version 14.1.0

Documentation