DOMWrap

Simple wrapper for minidom to make parsing easier


License
Other
Install
pip install DOMWrap==0.1