KittyStore

A storage engine for GNU Mailman v3 archives


Keywords
email
License
GPL-3.0
Install
pip install KittyStore==0.9.3