Mopidy-Transistor

Mopidy Extension for Transistor Radios


Licenses
Apache-2.0/libpng-2.0
Install
pip install Mopidy-Transistor==0.2.0

Documentation

Mopidy-Transistor

Latest PyPI version Travis CI build status Test coverage

Mopidy Extension for Transistor project

Installation

Install by running:

pip install Mopidy-Transistor

Or, if available, install the Debian/Ubuntu package from apt.mopidy.com.

Configuration

Before starting Mopidy, you must add configuration for Mopidy-Transistor to your Mopidy configuration file:

[transistor]
# TODO: Add example of extension config

Project resources

Credits

Changelog

v0.0.1 (UNRELEASED)

  • Initial release.