Helper library for interacting with the Mozilla Pulse message system at pulse.mozilla.org


License
MPL-2.0
Install
pip install MozillaPulse==1.3