Myghty

View/Controller Framework and Templating Engine


License
MIT
Install
pip install Myghty==1.0