PgGraph

Утилита для работы с зависимостями таблиц в PostgreSQL


License
MIT
Install
pip install PgGraph==0.1.0