Python bindings for the Qt cross platform application toolkit


License
GPL-3.0
Install
pip install PyQt5==5.12.2