Python-PouchDB

A Python interface to PouchDB


License
Other
Install
pip install Python-PouchDB==0.1.2