A library that reduces the boilerplate code required to define beans.


License
GPL-3.0-only
Install
pip install QuickBean==1.8.1