SeansUtils

Seans usefull things


License
Apache-2.0
Install
pip install SeansUtils==0.6