acomms

WHOI Micromodem Interface Library and Tools


License
LGPL-3.0+
Install
pip install acomms==1.0.0