alerce

Package to access to ALeRCE data


Install
pip install alerce==0.2.3