aliyun-python-sdk-dysmsapi

The dysmsapi module of Aliyun Python sdk.


Keywords
aliyun, sdk, dysmsapi
License
Apache-2.0
Install
pip install aliyun-python-sdk-dysmsapi==2.1.2