amitu.lipy

Lipy - Pythonic Lisp


License
BSD-3-Clause
Install
pip install amitu.lipy==0.0.1a2