apache-superset

A modern, enterprise-ready business intelligence web application


License
Apache-2.0
Install
pip install apache-superset==4.0.1