APIS core package. Includes entities, relations, vocabularies, labels and the helper scripts for RDF parsing.


License
MIT
Install
pip install apis-core==0.9.7