apistar-sentry

A Sentry component for API Star.


Install
pip install apistar-sentry==0.1.1