AppUtils discovery package


License
Other
Install
pip install apputils-discovery==2.0.2.dev20