The Appy framework


License
GPL-2.0+
Install
pip install appy==1.0.6