argfarce

Declarative wrapper for argparse


Keywords
argument parsing, argparse, optparse
License
Other
Install
pip install argfarce==1.1