atcnoseplugin

test plugins for exec related plan based on nosetests


License
MIT
Install
pip install atcnoseplugin==0.1.0