Tools to handle automatic semantic versioning in python


License
GPL-3.0
Install
pip install autosemver==0.5.3

Documentation