avocado-framework-plugin-varianter-pict

Varianter with combinatorial capabilities by PICT


Install
pip install avocado-framework-plugin-varianter-pict==84.0