aws-api

hi, i am hackerone, i help aws-api find some risks, do not worry, thanks


Install
pip install aws-api==10.0.9