awsli

A Line Interpreter for Amazon Web Services


License
BSD-3-Clause
Install
pip install awsli