AXSemantics API client Commandline Interface


License
MIT
Install
pip install axsemantics-cli==0.1.2.post2