basics


Licenses
AFL-3.0/ECL-2.0
Install
pip install basics==0.0.0