Bond CLI


Install
pip install bond-cli==0.2.1