A library to bump / pin your dependency requirements.


Keywords
library bump pin requirements requirements.txt pinned.txt
License
MIT
Install
pip install bumper-lib==2.0.4

Documentation

bumper-lib

A library to bump / pin your dependency requirements. This is used by the bumper and workspace-tools package.

More