Package to add bwi methods into your project


Install
pip install bwi==0.1.2