chainer-cuda-deps

Install dependent packages to use Chainer on CUDA


License
Other
Install
pip install chainer-cuda-deps==1.1.0.1