colander-validators

Better validators for Colander based on FormEncode's validators


License
Other
Install
pip install colander-validators==0.0.4.1