collective.js.dygraphs

Dygraphs JS Library Packaged for Plone


License
GPL-2.0
Install
pip install collective.js.dygraphs==1.0