cppyad

Python bindings to Coin-OR CppAD


License
Apache-2.0
Install
pip install cppyad==0.2.0