file component for the CubicWeb framework


License
Other
Install
pip install cubicweb-file==2.3.0