Easily build a webservice API on top of a cubic web database"


License
Other
Install
pip install cubicweb-wsme==0.3.0