License
MIT
Install
pip install curv-amqp==1.2.6